Card Sharing help please !!!!

Paylaş
avatar
zabaltegi

Mesaj Sayısı : 10
Kayıt tarihi : 23/10/07

Card Sharing help please !!!!

Mesaj  zabaltegi Bir 24/3/2009, 20:38

Excuse my poor english,Me have humax5400 emu but me have installed @Humax 5400...(wsp_sharing pack v0.9.8)_(Card Server)
but do not view
is possible help me ???
thanks
zabaltegi

zabaltegiLEAVEME@tiscali.it
avatar
max68

Mesaj Sayısı : 9
Kayıt tarihi : 02/10/07

Geri: Card Sharing help please !!!!

Mesaj  max68 Bir 24/3/2009, 23:42

zabaltegi demiş ki:Excuse my poor english,Me have humax5400 emu but me have installed @Humax 5400...(wsp_sharing pack v0.9.8)_(Card Server)
but do not view
is possible help me ???
thanks
zabaltegi

zabaltegiLEAVEME@tiscali.it

l `connecting humax to pc with null modem cable and run the program and everything ok 🐘
avatar
hacibaba
Admin
Admin

Mesaj Sayısı : 19
Kayıt tarihi : 10/06/07

Geri: Card Sharing help please !!!!

Mesaj  hacibaba Bir 25/3/2009, 12:48

max68 demiş ki:
zabaltegi demiş ki:Excuse my poor english,Me have humax5400 emu but me have installed @Humax 5400...(wsp_sharing pack v0.9.8)_(Card Server)
but do not view
is possible help me ???
thanks
zabaltegi

zabaltegiLEAVEME@tiscali.it

l `connecting humax to pc with null modem cable and run the program and everything ok 🐘
Thanks. by max68.
😕
avatar
zabaltegi

Mesaj Sayısı : 10
Kayıt tarihi : 23/10/07

Geri: Card Sharing help please !!!!

Mesaj  zabaltegi Bir 25/3/2009, 22:15

hacibaba demiş ki:
max68 demiş ki:
zabaltegi demiş ki:Excuse my poor english,Me have humax5400 emu but me have installed @Humax 5400...(wsp_sharing pack v0.9.8)_(Card Server)
but do not view
is possible help me ???
thanks
zabaltegi

zabaltegiLEAVEME@tiscali.it

l `connecting humax to pc with null modem cable and run the program and everything ok 🐘
Thanks. by max68.
😕

Me have
installed
+CAM ToH3.4 plugged HoT11.1a_b.bilge Restore !!!
-b.bilge_PMCTable_HoTxx.x_Fix...16.3.2009 !!!
and follow the instructions
Configuration)

-CARD+EMU+S
-ECM+EMM
-SSSP
-Nagra2 AU -> OFF
Started WSP
leave the default setting
Server 1 b.bilge
Protocol newcamd
window LOG shows activity
but canal sexview and FreeX ecc. is NOT ACTIVE screen is black
Me have HUMAX5400 EMU
please help me!!!
thanks

    Forum Saati 15/8/2018, 02:12